ZYXEL GS1915-8 8 GB HYBRID NEBULA SW

427,00 RON (με ΦΠΑ)
Το κόστος αποστολής δεν συμπεριλαμβάνεται
Λογότυπο Paypo
Αγοράστε τώρα, πληρώστε αργότερα
Δείτε περισσότερα
Κωδικός προϊόντος - SKU GS1915-8-EU0101F
Εκατοντάδες 760559128548
Πώς μπορούμε να βοηθήσουμε?

Περιγραφή

ZYXEL GS1915-8 8 GB HYBRID NEBULA SW

Λεπτομέρειες

SKU
GS1915-8-EU0101F
Εκατοντάδες
760559128548
Κατηγορίες
Επωνυμία
LAN-Port-Type
Gigabit
Operating temperature (T-T)
0 - 40 C
Weight
620 g
Product colour
Black
Package depth
227 mm
Storage temperature (T-T)
-40 - 70 C
Package height
64 mm
Depth
104 mm
Width
250 mm
Height
27 mm
Package width
302 mm
Package weight
1.1 kg
Harmonized System (HS) code
85176990
Operating relative humidity (H-H)
10 - 95%
Storage relative humidity (H-H)
10 - 95%
Cables included
AC
LED indicators
Yes
Quick start guide
Yes
AC input frequency
50 - 60 Hz
AC input voltage
220 - 240 V
Power consumption (max)
4.7 W
Power source
AC
Certification
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
User guide
Yes
Mean time between failures (MTBF)
1144461 h
Quality of Service (QoS) support
Yes
IGMP snooping
Yes
Web-based management
Yes
Jumbo frames support
Yes
Jumbo frames
9000
Packet buffer memory
0.525 MB
MAC address table
8000 entries
Switching capacity
16 Gbit/s
Forwarding rate
11.9 Mpps
VLAN support
Yes
Switch layer
L2
Switch type
Managed
Multicast support
Yes
10G support
No
Power over Ethernet (PoE)
No
Basic switching RJ-45 Ethernet ports type
Gigabit Ethernet (10/100/1000)
Management protocols
SNMP v1,v2,v3, RMON (1,2,3,9)
SSH/SSL support
Yes
MAC address filtering
Yes
Rate limiting
Yes
System event log
Yes
MIB support
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Number of VLANs
8
Broadcast storm control
Yes
Auto MDI/MDI-X
Yes
Heat dissipation
16.03 BTU/h
Basic switching RJ-45 Ethernet ports quantity
8
Gigabit Ethernet (copper) ports quantity
8
Installed SFP+ modules quantity
0
Flow control support
Yes
Power connector
AC-in jack
Copper ethernet cabling technology
10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex
Yes
Electromagnetic compatibility
LVD EN60950-1, BSMI CNS14336-1

Κριτικές

Έχετε αγοράσει ή έχετε χρησιμοποιήσει το προϊόν;
Δημοσίευση κριτικής